<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
    <head>
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css"
              integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">
        <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Source+Sans+Pro:300,400,600,700,900&amp;subset=latin-ext" rel="stylesheet">
                

        <title>Hírek | Demokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://demokrata.hu/hirek/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hírek | Demokrata" />
<meta property="og:url" content="https://demokrata.hu/hirek/" />
<meta property="og:site_name" content="Demokrata" />
<meta property="fb:app_id" content="416476632245608" />
<meta property="og:image" content="https://demokrata.hu/wp-content/uploads/2019/04/1200x630/FBcimlapkep.png" />
<meta property="og:image:secure_url" content="https://demokrata.hu/wp-content/uploads/2019/04/1200x630/FBcimlapkep.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hírek | Demokrata" />
<meta name="twitter:image" content="https://demokrata.hu/wp-content/uploads/2019/04/FBcimlapkep.png" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://demokrata.hu/","sameAs":[],"@id":"https://demokrata.hu/#organization","name":"Demokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ad.adverticum.net' />
<link rel='dns-prefetch' href='//demokrata.hu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://demokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://demokrata.hu/wp-includes/css/dist/components/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://demokrata.hu/wp-includes/css/dist/nux/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://demokrata.hu/wp-includes/css/dist/editor/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://demokrata.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://demokrata.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blockStyle-css'  href='https://demokrata.hu/wp-content/plugins/endless-core/js/Block/build/dist/blocks.style.build.css?ver=9c4f274' type='text/css' media='all' />
<link rel='stylesheet' id='demokrataStyle-css'  href='https://demokrata.hu/wp-content/themes/demokrata/css/style.css?ver=9c4f274' type='text/css' media='all' />
<link rel='stylesheet' id='demokrataStyle-mobile-css'  media="screen and (min-width:320px)" href='https://demokrata.hu/wp-content/themes/demokrata/css/mobile.css?ver=9c4f274' type='text/css'  />
<link rel='stylesheet' id='demokrataStyle-tablet-css'  media="screen and (min-width:576px)" href='https://demokrata.hu/wp-content/themes/demokrata/css/tablet.css?ver=9c4f274' type='text/css'  />
<link rel='stylesheet' id='demokrataStyle-desktop-css'  media="screen and (min-width:980px)" href='https://demokrata.hu/wp-content/themes/demokrata/css/desktop.css?ver=9c4f274' type='text/css'  />
<link rel='stylesheet' id='bootstrap-css'  href='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/bootstrap/dist/css/bootstrap.css?ver=9c4f274' type='text/css' media='all' />
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/jquery/dist/jquery.js?ver=9c4f274'></script>
<script type='text/javascript' defer src='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/themes/demokrata/js/modernizr-custom.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=9c4f274'></script>
<link rel='https://api.w.org/' href='https://demokrata.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://demokrata.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://demokrata.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://demokrata.hu/?p=115437' />
<link rel="alternate" type="application/json+oembed" href="https://demokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdemokrata.hu%2Fhirek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://demokrata.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdemokrata.hu%2Fhirek%2F&#038;format=xml" />
<script>var ajaxurl = "https://demokrata.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "416476632245608",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="416476632245608" />
            <link rel="icon" href="https://demokrata.hu/wp-content/uploads/2019/04/16x16/croppeddemikon.png" sizes="16x16" />
            <link rel="icon" href="https://demokrata.hu/wp-content/uploads/2019/04/32x32/croppeddemikon.png" sizes="32x32" />
            <link rel="icon" href="https://demokrata.hu/wp-content/uploads/2019/04/96x96/croppeddemikon.png" sizes="96x96" />
            <link rel="icon" href="https://demokrata.hu/wp-content/uploads/2019/04/128x128/croppeddemikon.png" sizes="128x128" />
            <link rel="icon" href="https://demokrata.hu/wp-content/uploads/2019/04/196x196/croppeddemikon.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/57x57/croppeddemikon.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/60x60/croppeddemikon.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/72x72/croppeddemikon.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/76x76/croppeddemikon.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/114x114/croppeddemikon.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/120x120/croppeddemikon.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/144x144/croppeddemikon.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://demokrata.hu/wp-content/uploads/2019/04/152x152/croppeddemikon.png" sizes="152x152" />
    
<meta name="application-name" content="Demokrata"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://demokrata.hu/wp-content/uploads/2019/04/144x144/croppeddemikon.png"/>
    <meta name="msapplication-square70x70logo" content="https://demokrata.hu/wp-content/uploads/2019/04/70x70/croppeddemikon.png"/>
    <meta name="msapplication-square150x150logo" content="https://demokrata.hu/wp-content/uploads/2019/04/150x150/croppeddemikon.png"/>
    <meta name="msapplication-square310x310logo" content="https://demokrata.hu/wp-content/uploads/2019/04/310x310/croppeddemikon.png"/>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60613065-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=hu" async defer></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
    </head>
    <body class="page-template page-template-daily page-template-daily-php page page-id-115437 wp-custom-logo">
                    <div class="endless-shared-area"></div>
<div class="overlay d-none"></div>
<header class="menuHeader">
    <nav class="navbar navbar-expand-lg navbar-light">
        <div class="navbar-brand col col-lg-12">
            <a href="https://demokrata.hu/" class="custom-logo-link" rel="home" itemprop="url"><img width="1108" height="249" src="https://demokrata.hu/wp-content/uploads/2019/03/croppedcroppeddemokrataLogo.png" class="custom-logo" alt="Demokrata" itemprop="logo" /></a>
        </div>
        <div class="searchWrapper form-inline d-flex d-lg-none col">
    <div class="d-flex p-2">
        <i class="icon-searchIcon"></i>
    </div>
</div>        <div class="col d-flex justify-content-end mobileMenu">
            <div class="navbar-toggler hamburgerMenu align-items-center collapsed" data-toggle="collapse" data-target="#navbarToggler" role="button" aria-expanded="false" aria-controls="navbarToggler">
                <div class="wrapperMenu">
                    <div class="lineMenu half start"></div>
                    <div class="lineMenu center"></div>
                    <div class="lineMenu half end"></div>
                </div>
            </div>
        </div>
        <div class="collapse navbar-collapse row container" id="navbarToggler">
            <div class="navbar-nav col-sm">
                <div class="menu-fomenu-container"><ul id="menu-fomenu" class="navbar-nav"><li id="menu-item-115227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115227"><a href="https://demokrata.hu/">Címlap</a></li>
<li id="menu-item-115279" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-115279"><a href="https://demokrata.hu/hirek/" aria-current="page">Hírek</a></li>
<li id="menu-item-115276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115276"><a href="https://demokrata.hu/rovat/velemeny">Vélemény</a></li>
<li id="menu-item-115277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115277"><a href="https://demokrata.hu/rovat/blog/">Blog+</a></li>
<li id="menu-item-115278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115278"><a href="https://demokrata.hu/rovat/video/">Videó</a></li>
</ul></div>
            </div>
            <div class="searchWrapper form-inline d-none d-lg-flex">
    <div class="d-flex p-2">
        <i class="icon-searchIcon"></i>
    </div>
</div>            <div class="subscription d-none d-lg-flex">
                <a href="/elofizetes/">Előfizetés</a>
            </div>
        </div>
        <div class="searchFormWrapper d-none">
            <div class="searchInputGroup">
                <form role="search" method="get" class="searchBox" action="/">
                    <input type="search"
                           class="searchTxt form-control mr-sm-2"
                           placeholder="Keresés..."
                           name="s"
                           autocomplete="off"
                                               >
                    <button type="submit" class="searchBtn">
                        <i class="icon-searchIcon"></i>
                    </button>
                </form>
            </div>
            <div class="searchClose">
                <i class="icon-exit"></i>
            </div>
        </div>
    </nav>
</header>
<header class="stickyHeader hidden">
    <nav class="navbar navbar-expand-lg navbar-light">
        <div class="navbar-brand col col-lg-12">
            <a href="https://demokrata.hu/" class="custom-logo-link" rel="home" itemprop="url"><img width="1108" height="249" src="https://demokrata.hu/wp-content/uploads/2019/03/croppedcroppeddemokrataLogo.png" class="custom-logo" alt="Demokrata" itemprop="logo" /></a>
        </div>
        <div class="searchWrapper form-inline d-flex d-lg-none col">
    <div class="d-flex p-2">
        <i class="icon-searchIcon"></i>
    </div>
</div>        <div class="col d-flex justify-content-end mobileMenu">
            <div class="navbar-toggler hamburgerMenu align-items-center collapsed" data-toggle="collapse" data-target="#navbarTogglerDesktopSticky" role="button" aria-expanded="false" aria-controls="navbarToggler">
                <div class="wrapperMenu">
                    <div class="lineMenu half start"></div>
                    <div class="lineMenu center"></div>
                    <div class="lineMenu half end"></div>
                </div>
            </div>
        </div>
        <div class="collapse navbar-collapse row container" id="navbarTogglerDesktopSticky">
            <div class="navbar-nav col-sm">
                <div class="menu-fomenu-container"><ul id="menu-fomenu-1" class="navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115227"><a href="https://demokrata.hu/">Címlap</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-115279"><a href="https://demokrata.hu/hirek/" aria-current="page">Hírek</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115276"><a href="https://demokrata.hu/rovat/velemeny">Vélemény</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115277"><a href="https://demokrata.hu/rovat/blog/">Blog+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115278"><a href="https://demokrata.hu/rovat/video/">Videó</a></li>
</ul></div>
            </div>
            <div class="searchWrapper form-inline d-none d-lg-flex">
    <div class="d-flex p-2">
        <i class="icon-searchIcon"></i>
    </div>
</div>            <div class="subscription d-none d-lg-flex">
                <a href="/elofizetes/">Előfizetés</a>
            </div>
        </div>
        <div class="searchFormWrapper d-none">
            <div class="searchInputGroup">
                <form role="search" method="get" class="searchBox" action="/">
                    <input type="search"
                           class="searchTxt form-control mr-sm-2"
                           placeholder="Keresés..."
                           name="s"
                           autocomplete="off"
                                               >
                    <button type="submit" class="searchBtn">
                        <i class="icon-searchIcon"></i>
                    </button>
                </form>
            </div>
            <div class="searchClose">
                <i class="icon-exit"></i>
            </div>
        </div>
    </nav>
</header>
<div class="breaking-news-container" data-title="Rendkívüli:" data-url="/wp-json/endless/v1/breakingnews"></div>                    
<div class="listPage mb-5">
    <div class="container p-sm-0 m-auto">
        <header class="mb-4">
    <h1 class="border-bottom pb-2 text-uppercase">2019.04.19. péntek<span></span>
    </h1>
</header>        <div class="row">
            <section class="col-12">
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/kozvelemeny-kutatas/mar-nem-celtalanul-bolyong-az-ember-121874/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='M&#x00E1;r&#x20;nem&#x20;c&#x00E9;ltalanul&#x20;bolyong&#x20;az&#x20;ember'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;Jezus9SS.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;163x108&#x2F;62a7be270b742368fb163fd3c9dc45d1419a5fb39f1f76d38fa4340cc0ce16e7Tk9UX1ZFUllfU0VDVVJFX6chtzbpaCg38WnGGtvPV8acZpkGZIIscvww2RE0087kIwEdrUZ9s4iSnsuwSF1GkQ&#x3D;&#x3D;&#x2F;Jezus9SS.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;255x170&#x2F;62a7be270b742368fb163fd3c9dc45d1419a5fb39f1f76d38fa4340cc0ce16e7Tk9UX1ZFUllfU0VDVVJFX6chtzbpaCg38WnGGtvPV8acZpkGZIIscvww2RE0087kIwEdrUZ9s4iSnsuwSF1GkQ&#x3D;&#x3D;&#x2F;Jezus9SS.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;345x230&#x2F;62a7be270b742368fb163fd3c9dc45d1419a5fb39f1f76d38fa4340cc0ce16e7Tk9UX1ZFUllfU0VDVVJFX6chtzbpaCg38WnGGtvPV8acZpkGZIIscvww2RE0087kIwEdrUZ9s4iSnsuwSF1GkQ&#x3D;&#x3D;&#x2F;Jezus9SS.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;465x310&#x2F;62a7be270b742368fb163fd3c9dc45d1419a5fb39f1f76d38fa4340cc0ce16e7Tk9UX1ZFUllfU0VDVVJFX6chtzbpaCg38WnGGtvPV8acZpkGZIIscvww2RE0087kIwEdrUZ9s4iSnsuwSF1GkQ&#x3D;&#x3D;&#x2F;Jezus9SS.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;555x370&#x2F;62a7be270b742368fb163fd3c9dc45d1419a5fb39f1f76d38fa4340cc0ce16e7Tk9UX1ZFUllfU0VDVVJFX6chtzbpaCg38WnGGtvPV8acZpkGZIIscvww2RE0087kIwEdrUZ9s4iSnsuwSF1GkQ&#x3D;&#x3D;&#x2F;Jezus9SS.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 09:44">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/kozvelemeny-kutatas/mar-nem-celtalanul-bolyong-az-ember-121874/" class="text-dark text-uppercase">Már nem céltalanul bolyong az ember</a>
                            </h4>
                            <div>
                                <span class="lead">Jézus az élők között jár! A feltámadott úr az úton levőknek irányt, az útnak értelmet és célt ad.</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/magyarorszag/soros-gyorgyhoz-kotheto-az-ahang-121831/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='Soros&#x20;Gy&#x00F6;rgyh&#x00F6;z&#x20;k&#x00F6;thet&#x0151;&#x20;az&#x20;&#x201E;aHang&#x201D;'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;elovalasztas_mti.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;163x108&#x2F;c1aaef656cdf88413bc0e71a0b7f1fd8744e2f301d270920d4f4444d34321a13Tk9UX1ZFUllfU0VDVVJFX9J2OoteS3tYRJNOfXxIxOiD9Yd&#x2B;9MNyXqrYSegwZQXM&#x2F;elovalasztas_mti.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;255x170&#x2F;c1aaef656cdf88413bc0e71a0b7f1fd8744e2f301d270920d4f4444d34321a13Tk9UX1ZFUllfU0VDVVJFX9J2OoteS3tYRJNOfXxIxOiD9Yd&#x2B;9MNyXqrYSegwZQXM&#x2F;elovalasztas_mti.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;345x230&#x2F;c1aaef656cdf88413bc0e71a0b7f1fd8744e2f301d270920d4f4444d34321a13Tk9UX1ZFUllfU0VDVVJFX9J2OoteS3tYRJNOfXxIxOiD9Yd&#x2B;9MNyXqrYSegwZQXM&#x2F;elovalasztas_mti.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;465x310&#x2F;c1aaef656cdf88413bc0e71a0b7f1fd8744e2f301d270920d4f4444d34321a13Tk9UX1ZFUllfU0VDVVJFX9J2OoteS3tYRJNOfXxIxOiD9Yd&#x2B;9MNyXqrYSegwZQXM&#x2F;elovalasztas_mti.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;555x370&#x2F;c1aaef656cdf88413bc0e71a0b7f1fd8744e2f301d270920d4f4444d34321a13Tk9UX1ZFUllfU0VDVVJFX9J2OoteS3tYRJNOfXxIxOiD9Yd&#x2B;9MNyXqrYSegwZQXM&#x2F;elovalasztas_mti.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 08:08">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/magyarorszag/soros-gyorgyhoz-kotheto-az-ahang-121831/" class="text-dark text-uppercase">Soros Györgyhöz köthető az „aHang”</a>
                            </h4>
                            <div>
                                <span class="lead">Egy, a semmiből feltűnt civil szervezet, az „aHang” vállalta az ellenzéki előválasztás megszervezését.</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/vilag/elsokent-trump-talalkozik-az-uj-japan-csaszarral-121826/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='Els&#x0151;k&#x00E9;nt&#x20;Trump&#x20;tal&#x00E1;lkozik&#x20;az&#x20;&#x00FA;j&#x20;jap&#x00E1;n&#x20;cs&#x00E1;sz&#x00E1;rral'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;Naruhito1SS.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;163x108&#x2F;a6d9f65d2f66a4f52d1212e3b775d6bfaa632425c6ae96dd20cffb4600091e8dTk9UX1ZFUllfU0VDVVJFX34kmcMhTCExDK9wPANtjZiRFCveIwR9wNFmxMc9fgyThXr9HnwBFO3r2QcRsQbqAw&#x3D;&#x3D;&#x2F;Naruhito1SS.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;255x170&#x2F;a6d9f65d2f66a4f52d1212e3b775d6bfaa632425c6ae96dd20cffb4600091e8dTk9UX1ZFUllfU0VDVVJFX34kmcMhTCExDK9wPANtjZiRFCveIwR9wNFmxMc9fgyThXr9HnwBFO3r2QcRsQbqAw&#x3D;&#x3D;&#x2F;Naruhito1SS.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;345x230&#x2F;a6d9f65d2f66a4f52d1212e3b775d6bfaa632425c6ae96dd20cffb4600091e8dTk9UX1ZFUllfU0VDVVJFX34kmcMhTCExDK9wPANtjZiRFCveIwR9wNFmxMc9fgyThXr9HnwBFO3r2QcRsQbqAw&#x3D;&#x3D;&#x2F;Naruhito1SS.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;465x310&#x2F;a6d9f65d2f66a4f52d1212e3b775d6bfaa632425c6ae96dd20cffb4600091e8dTk9UX1ZFUllfU0VDVVJFX34kmcMhTCExDK9wPANtjZiRFCveIwR9wNFmxMc9fgyThXr9HnwBFO3r2QcRsQbqAw&#x3D;&#x3D;&#x2F;Naruhito1SS.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;555x370&#x2F;a6d9f65d2f66a4f52d1212e3b775d6bfaa632425c6ae96dd20cffb4600091e8dTk9UX1ZFUllfU0VDVVJFX34kmcMhTCExDK9wPANtjZiRFCveIwR9wNFmxMc9fgyThXr9HnwBFO3r2QcRsQbqAw&#x3D;&#x3D;&#x2F;Naruhito1SS.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 07:33">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/vilag/elsokent-trump-talalkozik-az-uj-japan-csaszarral-121826/" class="text-dark text-uppercase">Elsőként Trump találkozik az új japán császárral</a>
                            </h4>
                            <div>
                                <span class="lead">Donald Trump lesz az első külföldi államfő, aki találkozik az új japán császárral.</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/kultura/sollemnitas-sollemnitatum-121819/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='Sollemnitas&#x20;sollemnitatum'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;husvet_kereszt_ss.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;163x108&#x2F;008c5957fbc358a277bad4007d23d23ca61a3a884311156a943593acdc26a9d6Tk9UX1ZFUllfU0VDVVJFX559KHoytMqHKLDZjRQPi3rvGTslgfw4ItIq8h02jmYO&#x2F;husvet_kereszt_ss.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;255x170&#x2F;008c5957fbc358a277bad4007d23d23ca61a3a884311156a943593acdc26a9d6Tk9UX1ZFUllfU0VDVVJFX559KHoytMqHKLDZjRQPi3rvGTslgfw4ItIq8h02jmYO&#x2F;husvet_kereszt_ss.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;345x230&#x2F;008c5957fbc358a277bad4007d23d23ca61a3a884311156a943593acdc26a9d6Tk9UX1ZFUllfU0VDVVJFX559KHoytMqHKLDZjRQPi3rvGTslgfw4ItIq8h02jmYO&#x2F;husvet_kereszt_ss.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;465x310&#x2F;008c5957fbc358a277bad4007d23d23ca61a3a884311156a943593acdc26a9d6Tk9UX1ZFUllfU0VDVVJFX559KHoytMqHKLDZjRQPi3rvGTslgfw4ItIq8h02jmYO&#x2F;husvet_kereszt_ss.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;03&#x2F;555x370&#x2F;008c5957fbc358a277bad4007d23d23ca61a3a884311156a943593acdc26a9d6Tk9UX1ZFUllfU0VDVVJFX559KHoytMqHKLDZjRQPi3rvGTslgfw4ItIq8h02jmYO&#x2F;husvet_kereszt_ss.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 07:05">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/kultura/sollemnitas-sollemnitatum-121819/" class="text-dark text-uppercase">Sollemnitas sollemnitatum</a>
                            </h4>
                            <div>
                                <span class="lead">A húsvét a kereszténység legnagyobb ünnepe.</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/kultura/a-legcsendesebb-nap-121801/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='A&#x20;legcsendesebb&#x20;nap'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;nagypentek1_ss.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;163x108&#x2F;a16193e646ce152e4e00301c3973fa06ab76fb9c90cd533da5697111083be220Tk9UX1ZFUllfU0VDVVJFX&#x2B;Z.CZjdS2ipLW0g2JJquI99Le.t.y5&#x2B;P8aawE7UCE2Y&#x2F;nagypentek1_ss.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;255x170&#x2F;a16193e646ce152e4e00301c3973fa06ab76fb9c90cd533da5697111083be220Tk9UX1ZFUllfU0VDVVJFX&#x2B;Z.CZjdS2ipLW0g2JJquI99Le.t.y5&#x2B;P8aawE7UCE2Y&#x2F;nagypentek1_ss.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;345x230&#x2F;a16193e646ce152e4e00301c3973fa06ab76fb9c90cd533da5697111083be220Tk9UX1ZFUllfU0VDVVJFX&#x2B;Z.CZjdS2ipLW0g2JJquI99Le.t.y5&#x2B;P8aawE7UCE2Y&#x2F;nagypentek1_ss.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;465x310&#x2F;a16193e646ce152e4e00301c3973fa06ab76fb9c90cd533da5697111083be220Tk9UX1ZFUllfU0VDVVJFX&#x2B;Z.CZjdS2ipLW0g2JJquI99Le.t.y5&#x2B;P8aawE7UCE2Y&#x2F;nagypentek1_ss.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2017&#x2F;03&#x2F;555x370&#x2F;a16193e646ce152e4e00301c3973fa06ab76fb9c90cd533da5697111083be220Tk9UX1ZFUllfU0VDVVJFX&#x2B;Z.CZjdS2ipLW0g2JJquI99Le.t.y5&#x2B;P8aawE7UCE2Y&#x2F;nagypentek1_ss.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 06:42">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/kultura/a-legcsendesebb-nap-121801/" class="text-dark text-uppercase">A legcsendesebb nap</a>
                            </h4>
                            <div>
                                <span class="lead">Nagypénteken Jézus elítélésére, megkínzására, halálára és temetésére emlékeznek a keresztények.</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/kultura/mint-egy-legenda-119719/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='Mint&#x20;egy&#x20;legenda'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;radicsbelagitar.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;163x108&#x2F;073a7000bbb338ce1171c351bcd3a9da42ed533cf599e68379a48d03f1f0cacfTk9UX1ZFUllfU0VDVVJFX7gJLYVl&#x2B;9xU5r6uJ.SGb6YX0WbWoVPPzi60XRSwBU6W9T7YRBKeVRYQrJw9lsF.Iw&#x3D;&#x3D;&#x2F;radicsbelagitar.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;255x170&#x2F;073a7000bbb338ce1171c351bcd3a9da42ed533cf599e68379a48d03f1f0cacfTk9UX1ZFUllfU0VDVVJFX7gJLYVl&#x2B;9xU5r6uJ.SGb6YX0WbWoVPPzi60XRSwBU6W9T7YRBKeVRYQrJw9lsF.Iw&#x3D;&#x3D;&#x2F;radicsbelagitar.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;345x230&#x2F;073a7000bbb338ce1171c351bcd3a9da42ed533cf599e68379a48d03f1f0cacfTk9UX1ZFUllfU0VDVVJFX7gJLYVl&#x2B;9xU5r6uJ.SGb6YX0WbWoVPPzi60XRSwBU6W9T7YRBKeVRYQrJw9lsF.Iw&#x3D;&#x3D;&#x2F;radicsbelagitar.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;465x310&#x2F;073a7000bbb338ce1171c351bcd3a9da42ed533cf599e68379a48d03f1f0cacfTk9UX1ZFUllfU0VDVVJFX7gJLYVl&#x2B;9xU5r6uJ.SGb6YX0WbWoVPPzi60XRSwBU6W9T7YRBKeVRYQrJw9lsF.Iw&#x3D;&#x3D;&#x2F;radicsbelagitar.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;555x370&#x2F;073a7000bbb338ce1171c351bcd3a9da42ed533cf599e68379a48d03f1f0cacfTk9UX1ZFUllfU0VDVVJFX7gJLYVl&#x2B;9xU5r6uJ.SGb6YX0WbWoVPPzi60XRSwBU6W9T7YRBKeVRYQrJw9lsF.Iw&#x3D;&#x3D;&#x2F;radicsbelagitar.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 03:10">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/kultura/mint-egy-legenda-119719/" class="text-dark text-uppercase">Mint egy legenda</a>
                            </h4>
                            <div>
                                <span class="lead">Megkerült Radics Béla gitárja</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/magyarorszag/megint-egymassal-csataznak-121591/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='Megint&#x20;egym&#x00E1;ssal&#x20;csat&#x00E1;znak'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;ellenzekmti.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;163x108&#x2F;b48bdaf82fcc9857378fe80fb0275d67880c0159111c1b7c54226a2407d18fa7Tk9UX1ZFUllfU0VDVVJFXw.2x7pKZhigbzN0c55ROShfsTULCVIOwkBXpcOJASPYkW8K2Cd&#x2B;&#x2B;.sDxvIRqErbLg&#x3D;&#x3D;&#x2F;ellenzekmti.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;255x170&#x2F;b48bdaf82fcc9857378fe80fb0275d67880c0159111c1b7c54226a2407d18fa7Tk9UX1ZFUllfU0VDVVJFXw.2x7pKZhigbzN0c55ROShfsTULCVIOwkBXpcOJASPYkW8K2Cd&#x2B;&#x2B;.sDxvIRqErbLg&#x3D;&#x3D;&#x2F;ellenzekmti.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;345x230&#x2F;b48bdaf82fcc9857378fe80fb0275d67880c0159111c1b7c54226a2407d18fa7Tk9UX1ZFUllfU0VDVVJFXw.2x7pKZhigbzN0c55ROShfsTULCVIOwkBXpcOJASPYkW8K2Cd&#x2B;&#x2B;.sDxvIRqErbLg&#x3D;&#x3D;&#x2F;ellenzekmti.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;465x310&#x2F;b48bdaf82fcc9857378fe80fb0275d67880c0159111c1b7c54226a2407d18fa7Tk9UX1ZFUllfU0VDVVJFXw.2x7pKZhigbzN0c55ROShfsTULCVIOwkBXpcOJASPYkW8K2Cd&#x2B;&#x2B;.sDxvIRqErbLg&#x3D;&#x3D;&#x2F;ellenzekmti.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;555x370&#x2F;b48bdaf82fcc9857378fe80fb0275d67880c0159111c1b7c54226a2407d18fa7Tk9UX1ZFUllfU0VDVVJFXw.2x7pKZhigbzN0c55ROShfsTULCVIOwkBXpcOJASPYkW8K2Cd&#x2B;&#x2B;.sDxvIRqErbLg&#x3D;&#x3D;&#x2F;ellenzekmti.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 02:42">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/magyarorszag/megint-egymassal-csataznak-121591/" class="text-dark text-uppercase">Megint egymással csatáznak</a>
                            </h4>
                            <div>
                                <span class="lead">Tragédia, hogy itt tart az ellenzék Budapesten</span>
                            </div>
                        </div>
                    </article>
                                    <article class="row mb-4">
                                                    <a href="https://demokrata.hu/zold-jovo/arammal-futeni-119677/" class="col-12 col-sm-6">
                                <header>
                                    <figure>
                                        


                                        
    
    
                


<img
            class='lazyload&#x20;d-block&#x20;w-100'
            alt='&#x00C1;rammal&#x20;f&#x0171;teni'
                data-src='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;futesbelteri.jpg'
            data-srcset='https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;163x108&#x2F;d2f3f50cdcef7cb6eb306b4ef30cc0c515a0af2f987a62b7c9d3dc0bc0c125daTk9UX1ZFUllfU0VDVVJFXzAH0W3JTLIMRYXX5BKjsO4RXD&#x2B;vD6qPt.raHtt7CcTjh5Pr3n&#x2B;oPJeVv4Vfr1eTMA&#x3D;&#x3D;&#x2F;futesbelteri.jpg&#x20;163w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;255x170&#x2F;d2f3f50cdcef7cb6eb306b4ef30cc0c515a0af2f987a62b7c9d3dc0bc0c125daTk9UX1ZFUllfU0VDVVJFXzAH0W3JTLIMRYXX5BKjsO4RXD&#x2B;vD6qPt.raHtt7CcTjh5Pr3n&#x2B;oPJeVv4Vfr1eTMA&#x3D;&#x3D;&#x2F;futesbelteri.jpg&#x20;255w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;345x230&#x2F;d2f3f50cdcef7cb6eb306b4ef30cc0c515a0af2f987a62b7c9d3dc0bc0c125daTk9UX1ZFUllfU0VDVVJFXzAH0W3JTLIMRYXX5BKjsO4RXD&#x2B;vD6qPt.raHtt7CcTjh5Pr3n&#x2B;oPJeVv4Vfr1eTMA&#x3D;&#x3D;&#x2F;futesbelteri.jpg&#x20;345w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;465x310&#x2F;d2f3f50cdcef7cb6eb306b4ef30cc0c515a0af2f987a62b7c9d3dc0bc0c125daTk9UX1ZFUllfU0VDVVJFXzAH0W3JTLIMRYXX5BKjsO4RXD&#x2B;vD6qPt.raHtt7CcTjh5Pr3n&#x2B;oPJeVv4Vfr1eTMA&#x3D;&#x3D;&#x2F;futesbelteri.jpg&#x20;465w,https&#x3A;&#x2F;&#x2F;demokrata.hu&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;04&#x2F;555x370&#x2F;d2f3f50cdcef7cb6eb306b4ef30cc0c515a0af2f987a62b7c9d3dc0bc0c125daTk9UX1ZFUllfU0VDVVJFXzAH0W3JTLIMRYXX5BKjsO4RXD&#x2B;vD6qPt.raHtt7CcTjh5Pr3n&#x2B;oPJeVv4Vfr1eTMA&#x3D;&#x3D;&#x2F;futesbelteri.jpg&#x20;555w'
            data-sizes='auto'
        src="https://demokrata.hu/wp-content/themes/demokrata/images/placeholder.png"
>
                                    </figure>
                                </header>
                            </a>
                                                <div class="col-12 col-sm-6">
                            <time datetime="2019-04-19 02:16">2019.04.19.</time>
                            <h4 class="mb-2">
                                <a href="https://demokrata.hu/zold-jovo/arammal-futeni-119677/" class="text-dark text-uppercase">Árammal fűteni</a>
                            </h4>
                            <div>
                                <span class="lead">Ha cserélni kell a gázkazánt</span>
                            </div>
                        </div>
                    </article>
                            </section>
        </div>
                    <div class="pagination mx-auto row p-0 my-4 rounded-0 daily">
    <div class="paginate arrow p-0 d-flex col-3">
                    <div class="disabled d-flex">
                <i></i><i></i>
            </div>
            </div>
    <div class="paginationCenter row p-0 m-0 col-6">
        <div class="number left p-0 d-none d-sm-flex">
                            <a href="https://demokrata.hu/hirek/"
                   class="d-flex">
                    <span class="m-auto">2019.04.19.</span>
                </a>
                    </div>
        <div class="current p-0 d-flex">
            <span class="d-flex">
                <span class="center m-auto d-flex align-items-center justify-content-center">2019.04.19.</span>
            </span>
        </div>
        <div class="number right p-0 d-none d-sm-flex">
                            <a href="https://demokrata.hu/hirek/?date=2005-03-03"
                   class="d-flex">
                    <span class="m-auto">2005.03.03.</span>
                </a>
                    </div>
    </div>
    <div class="paginate arrow right p-0 d-flex col-3">
                    <a href="https://demokrata.hu/hirek/?date=2019-04-18"
               class="d-flex">
                <i></i><i></i>
            </a>
            </div>
</div>            </div>
</div>                    <footer class="mainFooter container p-sm-0">
    <div class="mainFooterContainer">
        <div class="footerLogo row mx-0">
            <a href="/" class="logoContainer col-sm d-inline-flex justify-content-start pl-0 mb-3 mb-sm-0">
                <img src="https://demokrata.hu/wp-content/uploads/2019/03/demokrataPirosLogo.png" alt="logo">
                <span>© 2019 Magyar Demokrata</span>
            </a>
            <div class="socialMediaIcons col-sm d-inline-flex justify-content-start justify-content-sm-end align-items-end pl-0">
                    <a
    href="https://www.youtube.com/channel/UCvwPKFEwdzpeocAJSboCB8g"
    class="icon"
            target="_blank"
    >
    <img
        class="socialIcons my-auto"
        src="https://demokrata.hu/wp-content/themes/demokrata/images/youtube.png"
        alt="youtube"
    >
</a>
                    <a
    href="https://www.facebook.com/demokrata.hetilap/"
    class="icon"
            target="_blank"
    >
    <img
        class="socialIcons my-auto"
        src="https://demokrata.hu/wp-content/themes/demokrata/images/facebook.png"
        alt="facebook"
    >
</a>
                    <a
    href="https://demokrata.hu/feed/"
    class="icon"
            target="_blank"
    >
    <img
        class="socialIcons my-auto"
        src="https://demokrata.hu/wp-content/themes/demokrata/images/rss.png"
        alt="rss"
    >
</a>
            </div>
        </div>
        <div class="footerBottom">
            <div class="footerCreditsMenu d-flex">
                <div class="menu-lablec-menu-container"><ul id="menu-lablec-menu" class="p-0"><li id="menu-item-115409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115409"><a href="https://demokrata.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-115410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115410"><a href="https://demokrata.hu/wp-content/uploads/2019/03/2019media.pdf">Médiaajánlat</a></li>
<li id="menu-item-115462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115462"><a href="https://demokrata.hu/kapcsolat/">Kapcsolat</a></li>
<li id="menu-item-115412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115412"><a href="https://demokrata.hu/wp-content/uploads/2019/03/efiaszf.pdf">ÁSZF</a></li>
<li id="menu-item-115414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414"><a href="https://demokrata.hu/wp-content/uploads/2019/03/artagdpr.pdf">Adatvédelmi szabályzat</a></li>
</ul></div>
            </div>
        </div>
    </div>
</footer>                <div class="card fixed-bottom gdprBoxContainer d-none">
    <div class="card-body gdprBoxBody">
        <div class="card-text gdprBoxText"><p>Oldalainkon HTTP-sütiket használunk a jobb működésért. Az oldalon bármely hivatkozásra kattintva Ön elfogadja az <a href="https://demokrata.hu/wp-content/uploads/2019/03/artagdpr.pdf" target="_blank" rel="noopener">adatvédelmi szabályzatot</a>.</p> </div>
        <div class="gdprBoxButton">
            <button type="button" class="btn btn-primary acceptButton">
                Rendben
            </button>
        </div>
    </div>
</div>
<script type='text/javascript' src='//ad.adverticum.net/g3.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/js/goa3.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/js/gdprAccept.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/bootstrap/dist/js/bootstrap.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/bower_components/bootstrap/assets/js/vendor/popper.min.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/plugins/endless-core/node_modules/jquery-touchswipe/jquery.touchSwipe.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-content/themes/demokrata/js/scripts.js?ver=9c4f274'></script>
<script type='text/javascript' src='https://demokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

    </body>
</html>
